<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml">
    <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
        
        <title>SSPCDMX reforzará vigilancia en La Raza | Azteca Noticias</title>
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <meta name="medium" content="blog" />
        <meta name="title" content="<SSPCDMX reforzará vigilancia en La Raza | Azteca Noticias" />
        <meta name="description" content='Policía de la Ciudad de México y el IMSS acuerdan incremento a seguridad en inmediaciones del Centro Médico La Raza.'/>
        <meta name="keywords" content='sspcdmx,reforzará,vigilancia,la,raza'/>
        <meta name="copyright" content="TvAzteca"/>
        <meta name="Distribution" content="Global"/>
        <meta name="Rating" content="General"/>
        <meta name="Robots" content="INDEX,FOLLOW"/>
        <meta name="Revisit-after" content="1 Day"/>
		<meta name="viewport" content="width=device-width; initial-scale=1.0; maximum-scale=1.0;">
        <meta name="google-site-verification" content="1IR3QZ9O47X4DKVkb793oXl1M4FeiGS7Z7t-ntF8Mgc" />  


		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@AztecaNoticias">
		<meta name="twitter:creator" content="@AztecaNoticias">
		<meta name="twitter:title" content="SSPCDMX reforzará vigilancia en La Raza">
		<meta name="twitter:description" content="Policía de la Ciudad de México y el IMSS acuerdan incremento a seguridad en inmediaciones del Centro Médico La Raza.">
		<meta name="twitter:image:src" content="http://static.tvazteca.com/imagenes/2017/08/2069929.jpg">
		
				<meta property="fb:app_id" content="1248296668530733" /> 
		<meta property="og:type"   content="article" /> 
		<meta property="og:url"    content="http://www.aztecanoticias.com.mx/notas/seguridad/274917/sspcdmx-reforzara-vigilancia-en-la-raza" /> 
		<meta property="og:title"  content="SSPCDMX reforzará vigilancia en La Raza" /> 
		<meta property="og:image"  content="http://static.tvazteca.com/imagenes/2017/08/2069929.jpg" />
		
        <link rel="image_src" href="http://static.tvazteca.com/imagenes/2017/08/2069929.jpg" />      

		
		
		
        <link rel="icon" href="http://static.aztecanoticias.com.mx/iconos/logoaztecanoticias.ico" type="image/x-icon" />        
        <!--estilos-->        
        <link href="http://static.aztecanoticias.com.mx/plantillas/maquetacion/totalnews/Header_noticias2/framework131114.css?v=3" rel="stylesheet" type="text/css" />
        <link type="text/css" href="http://static.aztecanoticias.com.mx/plantillas/maquetacion/totalnews/Header_noticias2/barra-totalnews-v2.css" rel="stylesheet" />

        <link href="http://static.aztecanoticias.com.mx/portal/home-total-news/2015/css/estructura.css" rel="stylesheet" type="text/css" />
        <link href="http://static.aztecanoticias.com.mx/plantillas/maquetacion/totalnews/Header_noticias2/dropdown_menu.css" rel="stylesheet" type="text/css" />
	<link rel="stylesheet" href="http://static.aztecanoticias.com.mx/portal/home-total-news/css/styleNew2013.css" />
        
        <link href="http://static.aztecanoticias.com.mx/portal/seguridad/css/styles.css" rel="stylesheet" type="text/css" />        
              
        <!--estilo de fondo top y fondo bottom que van en el CMS-->
        <style type="text/css">
                        

        </style>
       
		            <script type="text/javascript" src="http://static.aztecanoticias.com.mx/scripts/mootools-1.3-core.js"></script>
            <script type="text/javascript" src="http://static.aztecanoticias.com.mx/scripts/mootools-1.3-more.js"></script>
		
        <script type="text/javascript" src="http://static.aztecanoticias.com.mx/portal/home-total-news/js/totalnews.js?v=?v=2602111"></script>
        <script type="text/javascript" src="http://static.aztecanoticias.com.mx/portal/barrastatic/index.php?id=3,483,274917,19"></script>
        <script language="javascript"  src="http://static.aztecanoticias.com.mx/js/Google_JavaTortugaV2.js" type="text/javascript"></script>
        <script type="text/javascript" src="http://static.aztecanoticias.com.mx/scripts/bumpbox/bumpbox.js"></script>

                
        
         
                <script language="javascript">
        function entclick(valor){
            if (valor != '' && valor.length >= 3) {
                location.href = '/busqueda/seguridad/'+valor;
            }    
            if (valor.length < 3)    alert('El texto de búsqueda debe contener 3 o más caracteres.');
        }

        function entclick1(valor){
            if (valor != '' && valor.length >= 3) {
                location.href = '/busqueda/'+valor;
            }
            if (valor.length < 3)    alert('El texto de búsqueda debe contener 3 o más caracteres.');    
        }
        
        function entsub(e,valor){
            if (window.event)
                e = window.event;
            if (e.keyCode == 13 && valor != '') { 
                if (valor.length < 3) alert('El texto de búsqueda debe contener 3 o más caracteres.');
                if (valor.length >= 3){    
                    location.href = '/busqueda/seguridad/'+valor;
                }
            }
        }
        
        function entsub1(e,valor){
            if (window.event)
                e = window.event;
            if (e.keyCode == 13 && valor != ''){
                if (valor.length < 3) alert('El texto de búsqueda debe contener 3 o más caracteres.');
                if (valor.length >= 3){    
                    location.href = '/busqueda/'+valor;  
                }
            }
        }
        
        function entsub2(e,valor,controlador,totalPaginas,categoria){
            if (window.event){
                e = window.event;
            } 
            if (e.keyCode == 13 && valor != '') { 
                if(valor <= totalPaginas)
                    location.href = '/'+controlador+'/index/'+valor+'/'+categoria; 
                else
                    alert('el rango de paginas es de 1 a '+totalPaginas);
            }
        }

        function entsub3(e,valor,controlador,totalPaginas,categoria,busqueda){
            if (window.event){
                e = window.event;
            } 
            if (e.keyCode == 13 && valor != '') { 
                if(valor <= totalPaginas)
                    location.href = '/'+controlador+'/'+busqueda+'/'+valor+'/'+categoria; 
                else
                    alert('el rango de paginas es de 1 a '+totalPaginas);
            }            
        }
        </script>
        <script type="text/javascript">
			window.addEvent('domready',function(){
				$('ftr_email').addEvent('focus',function(e){
					e.stopPropagation();
					this.addClass('ftr_inputFocus');
					if(this.value == 'E-MAIL')this.set('value','');
				});
				$('ftr_email').addEvent('blur',function(e){
					e.stopPropagation();
					this.removeClass('ftr_inputFocus');
					if (this.value != 'E-MAIL' && this.value != '')this.setStyle('color', '#000000');
					else {
						this.set('value','E-MAIL');
						this.setStyle('color', '#515151');
					}
				});
				$('ftr_submit').addEvent('click',function(){
					validateNewsletter();
				});
				function validateNewsletter(){
					var mail = $('ftr_email').get('value');
					var expression=/^([a-zA-Z0-9\-\._]+)@(([a-zA-Z0-9\-_]+\.)+)([a-z]{2,3})$/;
					if (mail.test(expression) == false || mail == 'E-MAIL'){
						$('ftr_palert').set('html','* Correo electr&oacute;nico inv&aacute;lido.');
						$('ftr_palert').setStyle('color','#C50109');
						$('ftr_palert').setStyle('text-shadow','none');
						$('ftr_palert').setStyle('font-weight','bold');
					}else{
						$('ftr_form').destroy();
						$('ftr_palert').setStyle('color','#FFFFFF');
						$('ftr_palert').setStyle('font-weight','normal');
						$('ftr_palert').setStyle('text-shadow','0px 1px 0px #000000');
						$('ftr_palert').set('html','&#161;Gracias por suscribirte&#33; </br> Te llegara un correo de confirmación, es posible que llegue como spam.');
						var sendComment = new Request.HTML({
						url: '/newsletter/add.php'
						}).post({
							'email': mail
						});
					}
				}
			});
		</script>
        <link rel="alternate" type="application/rss+xml" title="Azteca Noticias - México" href="http://www.aztecanoticias.com.mx/rss/mexico.xml"/>
        <link rel="alternate" type="application/rss+xml" title="Azteca Noticias - Estados" href="http://www.aztecanoticias.com.mx/rss/estados.xml"/>
        <link rel="alternate" type="application/rss+xml" title="Azteca Noticias - Internacional" href="http://www.aztecanoticias.com.mx/rss/internacional.xml"/>
        <link rel="alternate" type="application/rss+xml" title="Azteca Noticias - Finanzas" href="http://www.aztecanoticias.com.mx/rss/finanzas.xml"/>
        <link rel="alternate" type="application/rss+xml" title="Azteca Noticias - Tecnología" href="http://www.aztecanoticias.com.mx/rss/tecnologia.xml"/>
        <link rel="alternate" type="application/rss+xml" title="Azteca Noticias - Salud" href="http://www.aztecanoticias.com.mx/rss/salud.xml"/>
        <link rel="alternate" type="application/rss+xml" title="Azteca Noticias - Cultura" href="http://www.aztecanoticias.com.mx/rss/cultura.xml"/>
        <link rel="alternate" type="application/rss+xml" title="Azteca Noticias - Notas" href="http://www.aztecanoticias.com.mx/rss/todas.xml"/>

		<script type='text/javascript'>
			(function() {
			var useSSL = 'https:' == document.location.protocol;
			var src = (useSSL ? 'https:' : 'http:') +
			'//www.googletagservices.com/tag/js/gpt.js';
			document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
			})();
		</script>
		
		
				
		<script type='text/javascript'>
			googletag.defineSlot('/29782907/azteca_noticias/programas/seguridad/notas-seguridad', [[300, 101]], 'divHalfBanner').addService(googletag.pubads());
			googletag.defineSlot('/29782907/azteca_noticias/programas/seguridad/notas-seguridad', [[300, 101]], 'divHalfBanner1').addService(googletag.pubads());
			googletag.defineSlot('/29782907/azteca_noticias/programas/seguridad/notas-seguridad', [[300, 250]], 'divBoxBanner').addService(googletag.pubads()).setTargeting("Pos","BoxSup");
			googletag.defineSlot('/29782907/azteca_noticias/programas/seguridad/notas-seguridad', [[300, 250]], 'divboxbanner_1').addService(googletag.pubads()).setTargeting("Pos","BoxInf");
			googletag.defineSlot('/29782907/azteca_noticias/programas/seguridad/notas-seguridad', [[160, 600]], 'divSky').addService(googletag.pubads());
			googletag.defineSlot('/29782907/azteca_noticias/programas/seguridad/notas-seguridad', [[970, 90]], 'divFullBanner').addService(googletag.pubads()).setTargeting("Pos","FullSup");
			googletag.defineSlot('/29782907/azteca_noticias/programas/seguridad/notas-seguridad', [[970, 90]], 'divfullbaner_bottom_new').addService(googletag.pubads()).setTargeting("Pos","Fullinf");
			googletag.defineSlot('/29782907/azteca_noticias/programas/seguridad/notas-seguridad', [ [1500, 600]], 'divback').addService(googletag.pubads());
			googletag.defineOutOfPageSlot('/29782907/azteca_noticias/programas/seguridad/notas-seguridad','divLayer').addService(googletag.pubads()).setTargeting('intertype','layer');
			googletag.pubads().enableSyncRendering();
			googletag.pubads().enableSingleRequest();
			googletag.enableServices();
		</script>

        <script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm39306.js"></script>

        <script src="http://static.azteca.com/portal/scriptam/aztecadilcode.js" type="text/javascript"></script>		
		<script language="JavaScript" type="text/javascript" src="//js.revsci.net/gateway/gw.js?csid=F09828&auto=t&bpid=tvazteca"></script>	
		<div id='divback'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('divback'); });
			</script>
		</div>		
		
		<script>(function() {
		  var _fbq = window._fbq || (window._fbq = []);
		  if (!_fbq.loaded) {
			var fbds = document.createElement('script');
			fbds.async = true;
			fbds.src = '//connect.facebook.net/en_US/fbds.js';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(fbds, s);
			_fbq.loaded = true;
		  }
		  _fbq.push(['addPixelId', '272291446303597']);
		  })();
		  window._fbq = window._fbq || [];
		  window._fbq.push(['track', 'PixelInitialized', {}]);
		</script>
		<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=272291446303597&amp;ev=PixelInitialized" /></noscript>
        <script type="text/javascript" src="js/adBlock/adblockDetectorWithGA.js"></script>
        <script>
                // Configure the adblock detector
                (function(){
                    var enabledEl = document.getElementById('adb-enabled');
                    var disabledEl = document.getElementById('adb-not-enabled');
                    function adBlockDetected() {
                        enabledEl.style.display = 'block';
                        disabledEl.style.display = 'none';
                    }
                    function adBlockNotDetected() {
                        disabledEl.style.display = 'block';
                        enabledEl.style.display = 'none';
                    }
                    
                    if(typeof window.adblockDetector === 'undefined') {
                        adBlockDetected();
                    } else {
                        window.adblockDetector.init(
                            {
                                debug: true,
                                found: function(){
                                    adBlockDetected();
                                },
                                notFound: function(){
                                    adBlockNotDetected();
                                }
                            }
                        );
                    }
                }());
            </script>    		
    </head>
    <body class="fondo-pagina">
        <!-- Begin Digital Analytix Tag -->
	<script type="text/javascript">
	// <![CDATA[
	function udm_(a){var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));a+=	k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer),a[h]>i&&a[f](l)>0&&(j=a[g](0,i-8).lastIndexOf(l),a=(a[g](0,j)+k+"cut="+r(a[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=a):c.write("<","p","><",'img src="',a,'" height="1" width="1" alt="*"',"><","/p",">")}
	udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/p?c1=2&c2=6408339&ns_site=azteca-noticias&name=seguridad.notas.sspcdmx-reforzara-vigilancia-en-la-raza');
	// ]]>
	</script>
	
	<noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&c2=6408339&ns_site=azteca-noticias&name=seguridad.notas.sspcdmx-reforzara-vigilancia-en-la-raza" height="1" width="1" alt="*"></p></noscript>
	<!-- End Digital Analytix Tag -->
	<div align="center">

	</div>
 
    

<style>
a.bn_aseccion,a.bn_aseccion:link,a.bn_aseccion:visited {
    padding: 7px 4px 0;
}
div.bn_positioner {
/*     height: 100%; */
	height: 0%;
    margin: 0 auto;
    width: 1015px;
}

#dropdownMenu,#dropdownMenu ul {
    padding: 0;
    margin: 0;
    list-style: none;
    position: relative;
    z-index: 10;
}

#dropdownMenu a {
    display: block;
}

/***************************segundo nivel *****************************/
#dropdownMenu li ul {
    position: absolute;
    left: -999em;
}

#dropdownMenu li:hover ul,#nav li.sfhover ul {
    left: auto;
}


#dropdownMenu0 a {
    display: block;
}


#dropdownMenu0 li ul {
    background-color: #003366;
    border-style: solid;
    border-top-left-radius: 0;
    border-top-right-radius: 0;
    width: 75px;
}

#dropdownMenu0, #dropdownMenu0 ul {
    list-style: none outside none;
    margin: 0;
    padding: 0;
    position: relative;
    z-index: 10;
}

#dropdownMenu0 ul {
    border: 0 none;
    color: #FFFF00;
    font-size: 12px;
    list-style: none outside none;
    margin: 0;
    padding: 0 5px 0 0;
    text-align: center;
}
#dropdownMenu0 li {
    border: 0 none;
    border-top-left-radius: 0;
    border-top-right-radius: 0;
    float: left;
    margin: 0;
    padding: 0;
    text-align: left;
}

#dropdownMenu0 ul a {
    background-color: #006666;
    background-image: url("http://static.aztecanoticias.com.mx/plantillas/maquetacion/totalnews/Header_noticias2/images/degra.jpg");
    border-bottom: 1px solid #FFFFFF;
    border-top-left-radius: 0;
    border-top-right-radius: 0;
    font-size: 11px;
    padding-left: 5px;
    padding-right: 5px;
}

#dropdownMenu0 a {
    -moz-border-bottom-colors: none;
    -moz-border-image: none;
    -moz-border-left-colors: none;
    -moz-border-right-colors: none;
    -moz-border-top-colors: none;
    border-color: -moz-use-text-color -moz-use-text-color #FFFFFF;
    border-style: none none solid;
    border-top-left-radius: 5px;
    border-top-right-radius: 5px;
    border-width: 0 0 1px;
    color: #FFFFFF;
    display: block;
    font-size: 12px;
    line-height: 14px;
    padding-top: 5px;
    width: 75px;
}

#menudesplegable1 {
    display: block;
    float: left;
    margin-top: 3px;
}
.flecha1 {
    display: block;
    float: left;
    margin-left: 2px;
    margin-right: 2px;
}

</style>

<!-- ELEMENTOS PARA BARRA SUPERIOR INICIO -->

<style type="text/css">
body{
margin:0px
}
.DomainBar *{
font-family:Lucida Grande,Lucida Sans Unicode,sans-serif
}
.DomainBar{
width: 100%;
height:30px;
position:fixed;
top:0px !important;
left:0px !important;
float:left;
background-color:#000000;
z-index:201
}
.DomainBar p{
font-size:12px;
line-height:30px;
float:left;
margin:0px 5px 0px 10px;
cursor:default;
color:#606060
}
.DomainBar a{
height:30px;
float:left;
outline:none;
font-size:12px;
line-height:30px;
margin-left:5px;
padding:0px 8px 0px 8px;
text-decoration:none;
color:#b7b7b7 !important
}
.DomainBar a:hover{
color:#FFFFFF;
text-shadow:0px 1px 0px rgba(255,255,255,0.2)
}
.moreDomains{
display:none;
position:relative
}
.moreDomains div{
position:absolute;
top:30px;
right:0px;
z-index:100;
float:left;
padding:0px 5px 5px 0px;
display:none;
background-color:#000000;
border-top:1px solid #666;
box-shadow:0px 1px 5px rgba(0,0,0,0.2)
}
.Enabled{
display:block !important
}
.DomainBar > div > a.more span{
width:5px;
height:6px;
display:inline-block;
margin-left:5px;
background: url(data:image/png;base64,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) top left no-repeat
}
.DomainBar div.moreDomains{
height:30px;
float:left;
position:relative
}
.DomainBar div.movItm{
float:right
}
</style>

<!-- ELEMENTOS PARA BARRA SUPERIOR FIN -->

<div id="bn_frame" class="block">
<div align="center" >
    <div class="col-100 bn_divbrand block centerText" id="divFullBanner" >
 		<script type='text/javascript'>
		googletag.display('divFullBanner');
		</script>


    </div>
</div>
    <div class="col-100 bn_divdomains block centerText bgBlanco">
        <div class="bn_positioner">
            <div class="bn_domainbg relative block">
                <div class="bn_domainborder2 fright block"></div>
		    <a class="fright fontSize11 bn_adomain"  style="display:none" 
                    href="http://www.aztecamovil.com/">M&Oacute;VIL</a>
		    <img      class="fright padding-LR5"
                    src="http://static.azteca.com/imagenes/2014/34/noticias-1868061.jpg"
                    width="4" height="24" alt="" />
      		    <a class="fright fontSize11 bn_adomain"
                    href="http://www.aztecaespectaculos.com">ESPECT&Aacute;CULOS</a> <img      class="fright padding-LR5"
                    src="http://static.azteca.com/imagenes/2014/34/noticias-1868061.jpg"
                    width="4" height="24" alt="" /> <a
                    class="fright fontSize11 bn_adomain"
                    href="http://www.aztecadeportes.com">DEPORTES</a> <img
                    class="fright padding-LR5"
                    src="http://static.azteca.com/imagenes/2014/34/noticias-1868061.jpg"
                    width="4" height="24" alt="" /> <a
                    class="fright fontSize11 bn_adomain" href="http://www.tvazteca.com">AZTECA</a>
                <div class="bn_domainborder1 fright block"></div>
            </div>
        </div>
    </div>

    <div class="col-100 bn_mainpanel">
        <div class="bn_positioner relative">
            <div class="bn_divlogo fleft">
                
                
                <img id="Image-Maps_3201111251056072" src="http://static.azteca.com/imagenes/2014/34/noticias-1868063.png" usemap="#Image-Maps_3201111251056072" border="0" alt="" />
				<map id="_Image-Maps_3201111251056072" name="Image-Maps_3201111251056072">
				<area shape="rect" coords="0,0,312,75" href="http://www.aztecanoticias.com.mx" alt="Azteca Noticias" title="Azteca Noticias"    />
				<area shape="rect" coords="308,0,385,75" href="/" alt="AMIPCI 2011" title="AMIPCI 2011"    />
				</map>
				                    
                     
            </div>
            <div id="bndivlogin" class="bn_divoptions relative fright" >
                <a id="bn_iniciasesion" class="bn_abtnsesion margin-R5" href="#" style="display: none"> 
                <span class="bn_spanbtnsesion"></span> 
                <span id="bn_sesiontoptxt" class="bn_spanbtnsesiontxt">INICIA SESI&Oacute;N</span> 
                <span id="bn_spanbtnsesionimg" class="bn_spanbtnsesionimg"></span> </a> 
                <a id="bnregistrate" class="bn_abtnsesion margin-R10" href="#" style="display: none"> 
                <span class="bn_spanbtnsesion"></span> 
                <span id="bn_spanregtxt" class="bn_spanbtnsesiontxt">REG&Iacute;STRATE</span> 
                <span class="bn_spanbtnsesion2"></span> </a>
            </div>

            <div class="bn_bottomrightpanel" style="width:120px	;" >
                <a
                    href="http://www.facebook.com/pages/Azteca-Noticias/110966012298406"
                    target="_blank" class="bn_asocial"> <img
                    src="http://static.aztecanoticias.com.mx/plantillas/maquetacion/totalnews/Header_noticias2/images/facebook.png"
                    border="none" alt="facebook" /> </a> <a
                    href="http://twitter.com/aztecanoticias" target="_blank"
                    class="bn_asocial"> <img
                    src="http://static.aztecanoticias.com.mx/plantillas/maquetacion/totalnews/Header_noticias2/images/twitter.png"
                    border="none" alt="twitter" /> </a> <a href="/rss/index"
                    class="bn_asocial margin-R0"> <img
                    src="http://static.aztecanoticias.com.mx/plantillas/maquetacion/totalnews/Header_noticias2/images/RSS.png"
                    border="none" alt="rss" /> </a> <a
                    href="http://www.youtube.com/AztecaNoticiasTv" target="_blank"
                    class="bn_asocial"> <img
                    src="http://static.aztecanoticias.com.mx/plantillas/maquetacion/totalnews/Header_noticias2/images/yt.png"
                    border="none" alt="youtube" /> </a>
		<a href="https://www.pinterest.com/aztecanoticias/" target="_blank" class="bn_asocial"> 
		<img src="http://static.aztecanoticias.com.mx/plantillas/maquetacion/totalnews/Header_noticias2/images/pinterest.png" border="none" alt="Pinterest" /> </a>
			
			
            </div>

            <div class="bn_divmainfnd fright">
                <div class="bn_divfnd bgBlanco borderRadius5">
                    <input type="text" name="tn-finder" id="tn-finder"
                        class="bn_inputfind borderRadiusTL5 borderRadiusBL5 fleft"
                        onkeypress="return entsub1(event,this.value)" /> <input
                        type="button"
                        onClick="return entclick1(document.getElementById('tn-finder').value)"
                        value="Buscar" class="fright botonCool chico bn_btnfind" />
                </div>
            </div>
        </div>
    </div>

    <div class="col-100 bn_lower">


<!----- menu secciones menu ------>



<style type="text/css">
	/* ESTILOS MENU */
	.contMenu123{width: 1033px;margin:8px auto 0px auto;background: transparent;}
	.cssmenu123{
		width: 1033px;
		margin:0px auto;
		padding:0px;
		}
	#cssmenu123 ul {
		margin: 0;
		padding: 4px 0 0 10px;
		line-height: 100%;
		font: normal 12px/12px "Trebuchet MS",Arial !important;
		letter-spacing:0px !important;
		}
	#cssmenu123 li {
		margin: 0 1px;
		padding: 0 0 5px;
		float: left;
		position: relative;
		list-style: none;
		}
	#cssmenu123 a, #cssmenu123 a:link {
		font-weight: normal;
		color: #FFFFFF;
		text-decoration: none;
		display: block;
		padding: 3px 7px;
		margin: 0;
		border-radius: 5px;
		-webkit-border-radius: 5px;
		-moz-border-radius: 5px;
		text-shadow: 0 1px 1px rgba(0,0,0, .3);
		}
	#cssmenu123 a:hover {
		background: #000;
		color: #fff;
		}
	#cssmenu123 .active a, #cssmenu123 li:hover > a {
		background: #b58643 url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAACxCAQAAACv1h93AAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAAElJREFUKM+1kTEKACAMA4/+/8saB1EUG3ERQkiupUuRAgUEGqqjrlD7wgVWA0+euquP4ZK/1q5iuMwovZm6q+4dUywL7JyDE9AAJBuoYbL5BDUAAAAASUVORK5CYII=) repeat-x 0 -10px;
		color: #444;
		-webkit-box-shadow: 0 1px 1px rgba(0,0,0, .2);
		-moz-box-shadow: 0 1px 1px rgba(0,0,0, .2);
		box-shadow: 0 1px 1px rgba(0,0,0, .2);
		text-shadow: 0 1px 0 rgba(255,255,255, 1);
		}
	#cssmenu123 ul ul li:hover a, #cssmenu123 li:hover li a {
		background: none;
		border: none;
		color: #666;
		-webkit-box-shadow: none;
		-moz-box-shadow: none;
		}
	#cssmenu123 ul ul a:hover {
		background: #4c4c4c url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAACxCAQAAACv1h93AAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAAElJREFUKM+1kTEKACAMA4/+/8saB1EUG3ERQkiupUuRAgUEGqqjrlD7wgVWA0+euquP4ZK/1q5iuMwovZm6q+4dUywL7JyDE9AAJBuoYbL5BDUAAAAASUVORK5CYII=) repeat-x 0 -100px !important;
		color: #fff !important;
		-webkit-border-radius: 5px;
		-moz-border-radius: 5px;
		border-radius: 5px;
		text-shadow: 0 1px 1px rgba(0,0,0, .1);
		}
	#cssmenu123 li:hover > ul {
		display: block;
		}
	#cssmenu123 ul ul {
		display: none;
		margin: 0;
		padding: 0;
		width:105px;
		position: absolute;
		top: 20px;
		left: 0; 
		background: #ddd url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAACxCAQAAACv1h93AAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAAElJREFUKM+1kTEKACAMA4/+/8saB1EUG3ERQkiupUuRAgUEGqqjrlD7wgVWA0+euquP4ZK/1q5iuMwovZm6q+4dUywL7JyDE9AAJBuoYbL5BDUAAAAASUVORK5CYII=) repeat-x 0 0;
		border: solid 1px #333333; 
		-webkit-border-radius: 5px; 
		-moz-border-radius: 5px; 
		border-radius: 5px; 
		-webkit-box-shadow: 0 1px 3px rgba(0,0,0, .3); 
		-moz-box-shadow: 0 1px 3px rgba(0,0,0, .3); 
		box-shadow: 0 1px 3px rgba(0,0,0, .3);
		z-index:15;
		}
	#cssmenu123 ul ul li {
		float: none; 
		margin: 0; 
		padding:3px 1px;
		border-bottom:solid 1px #333; 
		}
	#cssmenu123 ul ul a {
		font-weight: normal; 
		text-shadow: 0 1px 0 #fff; 
		}
	#cssmenu123 ul:after {
		content: '.'; 
		display: block; 
		clear: both; 
		visibility: hidden; 
		line-height: 0; 
		height: 0;
		}
	* html #cssmenu123  ul {
		height: 1%;
		}
	.menusTopArr123 {
		display: block;
		float: left;
		margin: -2px 2px 0px 2px;
		}
	#cssmenu123 ul ul li a{font-size:11px !important;letter-spacing:0px !important;}
	</style>



        <div class="bn_positioner123">

<div class="contMenu123">
		<div id="cssmenu123" class="cssmenu123">
			<ul class="sprP123">
			   <li  ><a href="/"><span>Hoy</span></a></li>
			   
			   <li ><a href="/tvenvivo"><span>Tv en vivo</span></a></li>
			   
			   <li class="has-sub123 ">
				<a href="#">
			   <span>
				   <img class="menusTopArr123" src="http://static.aztecanoticias.com.mx/plantillas/maquetacion/totalnews/Header_noticias2/images/arrow2.png" width="16" height="16">
				   Secciones
			   </span>
				</a>
			      <ul>
			         <li><a href="/mexico">					<span>México</span></a></li>
			         <li><a href="/seguridad">				<span>Seguridad</span></a></li>
			         <li><a href="/estados">				<span>Estados</span></a></li>
			         <li><a href="/internacional">			<span>Internacional</span></a></li>
			         <li><a href="/finanzas">				<span>Finanzas</span></a></li>
			         <li><a href="/tour">					<span>Tour</span></a></li>
			         <li><a href="/tecnologia-y-educacion">	<span>Tecnología y Educación</span></a></li>
			         <li><a href="/salud">					<span>Salud</span></a></li>
			         <li><a href="/sociedad-y-medio-ambiente"><span>Sociedad y Medio Ambiente</span></a></li>
			         <li><a href="/entretenimiento">		<span>Entretenimiento</span></a></li>
			      </ul>
			   </li>



			   <li class="has-sub123 ">
				<a href="#">
			   <span>
				   <img class="menusTopArr123" src="http://static.aztecanoticias.com.mx/plantillas/maquetacion/totalnews/Header_noticias2/images/arrow2.png" width="16" height="16">
				   Programas
			   </span>
				</a>
			      <ul>
			         <li><a href="/am">			<span>Hechos AM</span></a></li>
			         <li><a href="http://www2.aztecanoticias.com.mx/hechos-meridiano/">	<span>Hechos Meridiano</span></a></li>
			         <li><a href="/hechos-noche">		<span>Hechos Noche</span></a></li>
			         <li><a href="/hechos-sabado">		<span>Hechos Sábado</span></a></li>
			      </ul>
			   </li>


			   <li ><a href="/infografias/index"><span>Infografías</span></a></li>
			   <li ><a href="/coberturas"><span>Coberturas</span></a></li>
			   <li ><a href="/capitulos/todos/index"><span>Videos</span></a></li>
			   <li ><a href="http://www.aztecanoticias.com.mx/galerias/seguridad/5478/personas-extraviadas"><span>Personas extraviadas</span></a></li>
			</ul>

		</div>
	</div>

<!--- finaliza secciones menu ---->
	</div>
        </div>

<div id="bntopalert">
    <p id="ptopalert"></p>
    <div id="bntopalertclose">
        <a id="bnatopalertaclose" href="javascript:void(0);"><img
            id="imgtopalertaclose"
            src="http://static.aztecanoticias.com.mx/navegacion/barra/images/topclose2.gif"
            alt="" /> </a>
    </div>
</div>
<div id='divLayer' style="margin:auto;"><script type='text/javascript'>googletag.display('divLayer');</script></div>

<style>
.g_link_v_line2 {color: #7c7a75;}
.g_link_v_line1 {color: #333333;}
</style>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));


function loadDefault(obj, image)
{
if (obj != null)
obj.src = image;	
return true;
}
</script>
<div class="main970 margin-RLauto">
    <div class="main970 fleft bgBlanco">
                <div class="main970 fleft fondo-contenido" id="content">
                    <div class="col-izq padding-10 fleft">
                        <div class="entidad borderB padding-B10 margin-B10">
                            <div class="col-7">
                  				
				                      <a href="/notas/seguridad/274908/video-policias-de-la-sspcdmx-evitan-suicidio-en-iztapalapa" class="nota-nav-left fleft">
                          		  <span class="nav-span-arrow fleft"></span>
                          		  <span class="nota-nav-txt centerText fleft fontSize12 colorGrisObscuro">
                                   Video: Policías de la SSPCDMX...                                </span>
                           		 <span class="nav-span-end fleft"></span>
                              </a>
				                                      </div>
                            

                            <div class="col-2 padding-LR10">
                                <a href="/notas/seguridad/index" class="botonCool mediano colorCool bordeNegro btn-mas">M&aacute;s Notas</a>
                            </div>


                      <div class="col-7">
				                                </div>

                        </div>                       
                          <div class="entidad padding-B10">
                            <h1 class="fontSize25 customColor1 trebuchetMS fontBold">SSPCDMX reforzará vigilancia en La Raza</h1>



                            <h2 class="fontSize14 colorGrisMedio fontNormal padding-T5">Policía de la Ciudad de México y el IMSS acuerdan incremento a seguridad en inmediaciones del Centro Médico La Raza.</h2>


                           <div id='an_home_fuentex2'>
                                                      <span class='anfuente2'>Fuente </span>
                           <span class='anfuente3'>Laura Casillas</span>
                           <span class='anfuente4'>24 de febrero de 2017</span>
                           <span class='anfuente5'> 18:53 hrs</span>                          
                           
                            </div>
                        </div>

	                             
                        <div id="multiplayer" class="entidad margin-B10">
                        <script>
                          var aDlneOpt = {
                                 adUnit: 'https://pubads.g.doubleclick.net/gampad/ads?sz=400x300&iu=/29782907/Azteca_noticias/Secciones/seguridad/notas-seguridad&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=[referrer_url]&description_url=[description_url]&correlator=[timestamp]&vpos=preroll&ad_rule=0'
                                    }, aDlneProt;
                          aDlneProt = document.location.protocol;
                          (aDlneProt == 'https:') ? aDlneProt = 'https:' : aDlneProt = 'http:';
                                document.write('<scr' + 'ipt id="adlneF1Scr" src="' + aDlneProt + '//adrenalinecdn.com/azteca/creatives/breaking_ad/aDlne.js"></scr' + 'ipt>');
                          </script>
                          
                                <div  class="padding-T10">
                                    
                                    <img src="http://static.tvazteca.com/imagenes/2017/08/2069929.jpg" width="630" height="330" alt="SSPCDMX reforzará vigilancia en La Raza"/>
                                    <span class='anfuente2'>Imagen: SSPCDMX.</span>
                                    <div class="entidad borderB padding-B10 margin-B10"></div>
                                                                    </div>
                        </div>
                       
                       
                       <div class="fleft col-2">
                           <div class="fright margin-B15 padding-R5">
                               <!-- Place this tag in your head or just before your close body tag -->
                               <script type="text/javascript" src="http://apis.google.com/js/plusone.js"></script>
							   <!-- Place this tag where you want the +1 button to render -->
                               <g:plusone size="tall"></g:plusone><br>
                            </div>
                            <div class=" fright">
                            <script src="http://static.ak.fbcdn.net/connect.php/js/FB.Share" type="text/javascript"></script>
                            <a name="fb_share" type="box_count" href="http://www.facebook.com/sharer.php?u=?utm_source=redes&utm_medium=post&utm_campaign=facebook&t=perro">Share</a>
                            </div>
                            <div class="fright margin-T15 padding-R5">
                            <iframe scrolling="no" frameborder="0" allowtransparency="true"
									src="https://platform.twitter.com/widgets/tweet_button.1375828408.html#_=1377278203675&amp;count=none&amp;id=twitter-widget-0&amp;lang=en&amp;size=m&amp;text=SSPCDMX reforzará vigilancia en La Raza | Azteca Noticias"
									class="twitter-share-button twitter-count-none"
									style="width: 55px; height: 20px;" title="Twitter Tweet Button"
									data-twttr-rendered="true"></iframe>
								<script src="http://platform.twitter.com/widgets.js"
									type="text/javascript"></script>
                            </div>

                           <style>
                               #enviarPorMail {
                                    -moz-border-radius:2px 2px 2px 2px;
                                    background:url("http://static.aztecanoticias.com/plantillas/maquetacion/galerias/images/panelsbg.png") repeat scroll 0 -138px transparent;
                                    border-bottom:1px solid #2F2F2F;
                                    border-left:1px solid #2F2F2F;
                                    border-right:1px solid #2F2F2F;
                                    display:block;
                                    float:left;
                                    height:60px;
                                    padding-top:10px;
                                    position:relative;
                                    width:275px;
                                    z-index:2;
                                }

                                #botonEnviar{
                                    -moz-border-radius:3px 3px 3px 3px;
                                    background:url("http://static.aztecanoticias.com/plantillas/maquetacion/galerias/images/panelsbg.png") repeat scroll 0 -792px transparent;
                                    color:#111111;
                                    float:left;
                                    font-family:"Lucida Grande","Lucida Sans Unicode","Trebuchet MS",Helvetica,Arial,sans-serif;
                                    font-size:11px;
                                    font-weight:bold;
                                    height:23px;
                                    margin-top:1px;
                                    padding-top:9px;
                                    text-align:center;
                                    text-shadow:0 1px 1px #FFFFFF;
                                    width:58px;
                                }

                                #inputEnviar{
                                    background:url("http://static.aztecanoticias.com/plantillas/maquetacion/galerias/images/panelsbg.png") repeat scroll 0 -760px transparent;
                                    border:1px solid #000000;
                                    color:#999999;
                                    float:left;
                                    font-family:"Lucida Grande","Lucida Sans Unicode","Trebuchet MS",Helvetica,Arial,sans-serif;
                                    font-size:11px;
                                    font-weight:bold;
                                    height:29px;
                                    margin-left:5px;
                                    margin-right:5px;
                                    padding-left:5px;
                                    padding-right:5px;
                                    padding-top:3px;
                                    text-align:center;
                                    width:190px;
                                }

                                #pinfo{
                                    color:#FFFFFF;
                                    float:left;
                                    font-family:"Lucida Grande","Lucida Sans Unicode","Trebuchet MS",Helvetica,Arial,sans-serif;
                                    font-size:12px;
                                    font-weight:bold;
                                    text-shadow:0 2px 1px #000000;
                                    padding-left:7px;
                                    padding-top:5px;
                                }

                                .iconEnviar{
                                    background:url("http://static.aztecanoticias.com/plantillas/maquetacion/galerias/images/galmailbtn.png") repeat scroll 0 0 transparent;
                                    display:block;
                                    float:left;
                                    height:34px;
                                    line-height:85px;
                                    padding-bottom:2px;
                                    text-align:center;
                                    width:66px;
                                }
                                
                           </style>
                           <script>
                               var oculto = 1;
                               function enviarMail()
                               {
                                   if(oculto == 0)
                                   {
                                       $('enviarPorMail').fade(0);
                                       oculto = 1;
                                   }else{
                                       $('enviarPorMail').fade(1);
                                       oculto = 0;
                                   }
                               }

                               function validateMail(idProg,idNota)
                               {
                                    var email = $('inputEnviar').get('value');
                                    email = email.clean();
                                    email = email.stripScripts();
                                    var expression=/^([a-zA-Z0-9\-\._]+)@(([a-zA-Z0-9\-_]+\.)+)([a-z]{2,3})$/;
                                    if(email.test(expression)){
                                            var shareByMail = new Request.HTML({
                                            url: '/notas/sendmail'
                                            }).post({
                                                    'idprog': idProg,
                                                    'idnota': document.URL,
                                                    'email': email
                                            });
                                            $('enviarPorMail').fade(0);
                                            $('inputEnviar').set('value','Correo electr&oacute;nico');
                                            $('inputEnviar').setStyle('color','#999999');
                                            $('pinfo').set('html','Comparte &eacute;sta galer&iacute;a por e-mail');
                                            $('pinfo').setStyle('color','#FFFFFF');
                                    }else{
                                            $('pinfo').set('html','Correo electr&oacute;nico inv&aacute;lido');
                                            $('pinfo').setStyle('color','#FF0000');
                                            $('inputEnviar').set('value','');
                                            $('inputEnviar').focus();
                                    }
                               }

                               function limpiar(id)
                               {
                                   $(id).set('value','');
                               }
                           </script>
                           <div style="display: none">
                               <a href="javascript: void(0);" onclick="enviarMail()" class="iconEnviar">Enviar</a>
                               <div id="enviarPorMail"  style="visibility: hidden; opacity: 0;">
                                   <input type="text" id="inputEnviar" value="Correo electrónico" onFocus="limpiar('inputEnviar');"/>
                                   <a id="botonEnviar" onclick="validateMail(,274917)">ENVIAR</a>
                                   <div>
                                        <p id="pinfo">Comparte ésta nota por e-mail</p>
                                   </div>
                               </div>
                           </div>

                        </div>
                         
                        <div class="col-14 padding-L10 fontSize14 colorNegro padding-B10 borderB margin-B10 divlh20 ">
                        
                        <p>M&eacute;xico, DF.-Mandos de la Secretar&iacute;a de Seguridad P&uacute;blica de la Ciudad de M&eacute;xico, en representaci&oacute;n del titular de la SSP-CDMX, licenciado Hiram Almeida Estrada, y autoridades del Instituto Mexicano del Seguro Social (IMSS) se reunieron esta ma&ntilde;ana, a fin de acordar medidas para reforzar la seguridad en la zona, en beneficio del personal y de los usuarios del Centro M&eacute;dico Nacional La Raza.</p>
<p>&nbsp;</p>
<p>Entre los acuerdos generados, se establecer&aacute; una Torre T&aacute;ctica, se desplegar&aacute; patrullaje din&aacute;mico y habr&aacute; motos en circuitos, a fin de generar un corredor seguro en las delegaciones Gustavo A. Madero, Azcapotzalco y Cuauht&eacute;moc, las cuales convergen al hospital, adem&aacute;s de aplicar un dispositivo para recuperar las vialidades ocupadas por los llamados franeleros.</p>
<p>&nbsp;</p>
<p>Asimismo, se program&oacute; una reuni&oacute;n de evaluaci&oacute;n de compromisos para el pr&oacute;ximo jueves a las 11 horas en el auditorio del hospital.</p>
<p>&nbsp;</p>
<p>El d&iacute;a de ayer, en la calle Cholultecas, colonia La Raza, un m&eacute;dico residente del CMN La Raza, de 28 a&ntilde;os de edad, perdi&oacute; la vida por proyectil de arma de fuego, en hechos que de acuerdo a la Procuradur&iacute;a General de Justicia de la Ciudad de M&eacute;xico, podr&iacute;a descartarse el robo ya que se encontraban sus pertenencias, adem&aacute;s de que testigos narraron que el occiso sostuvo una ri&ntilde;a, previa a la agresi&oacute;n.</p>                        </div>
                        
                        <!--MÓDULO NOTAS RELAACIONADAS -->
                                  
                        
                                    
                        <!-- MODULO VIDEO -->
                       
                        <div class="entidad">
                            <div class="col-16 padding-TB10 tit-fade">
                                <h3 class="fontSize20 padding-5">COMENTARIOS</h3>
                            </div>
                        </div>
                        <!-- MODULO COMENTARIOS -->
                        <div class="fb-comments" data-href="http://www.aztecanoticias.com.mx/notas/seguridad/274917/sspcdmx-reforzara-vigilancia-en-la-raza" data-num-posts="8" data-width="630" ></div>	
                    </div>
                    <div class="col-der last">
                        <div class="entidad mod-der2">
                            <div class="width-300 padding-10">
                                <div class="megaBanner" id="oasX19">
                                  <script type='text/javascript'>
                  									googletag.display('divBoxBanner');
                  								</script>
                                </div>
                            </div>
                        </div>
                         <div class="entidad mod-der">
                            <div class="width-300 padding-10 fleft">
                                <div class="entidad margin-B10">
                                    <div class="fleft margin-R10 icns_bg block img-seccion ico-noticiascol">
                                    </div>
                                    <h3 class="fontSize20 padding-5">
                                      MÁS NOTICIAS                                    </h3>
                                    <p class="fontSize13 customColor2 padding-L5">
                                        de Seguridad                                    </p>
                                </div>
                               
                                                              <div class="entidad relative padding-TB10 borderB">
                                                              	<div class="fleft margin-LR10 width107 relative">
                               		<img src="http://static.aztecanoticias.com.mx/tmp-gato/img-resample/resample-jpg.php?width=107&height=67&modo=zoom&imagen=http://static.tvazteca.com/imagenes/2017/08/2069915.jpg&t=1487987136" width="107" height="67" alt="Video: Policías de la SSPCDMX evitan suicidio en Iztapalapa"/>
                                </div>
                                                                <p class="fontSize13 customColor1 fontBold"> </p>
                                <p class="fontSize13 colorGrisObscuro margin-B5">
                                	Video: Policías de la SSPCDMX evitan suicidio en Iztapalapa                                </p>
                                <a href="/notas/seguridad/274908/video-policias-de-la-sspcdmx-evitan-suicidio-en-iztapalapa" class="absolute block arollover"></a>
                                </div>
                               
                               		                               <div class="entidad relative padding-TB10 borderB">
                                                              	<div class="fleft margin-LR10 width107 relative">
                               		<img src="http://static.aztecanoticias.com.mx/tmp-gato/img-resample/resample-jpg.php?width=107&height=67&modo=zoom&imagen=http://static.tvazteca.com/imagenes/2017/08/2069912.jpg&t=1487987136" width="107" height="67" alt="PGJCDMX investiga asesinato de médico en La Raza"/>
                                </div>
                                                                <p class="fontSize13 customColor1 fontBold"> </p>
                                <p class="fontSize13 colorGrisObscuro margin-B5">
                                	PGJCDMX investiga asesinato de médico en La Raza                                </p>
                                <a href="/notas/seguridad/274906/pgjcdmx-investiga-asesinato-de-medico-en-la-raza" class="absolute block arollover"></a>
                                </div>
                               
                               		                               <div class="entidad relative padding-TB10 borderB">
                                                              	<div class="fleft margin-LR10 width107 relative">
                               		<img src="http://static.aztecanoticias.com.mx/tmp-gato/img-resample/resample-jpg.php?width=107&height=67&modo=zoom&imagen=http://static.tvazteca.com/imagenes/2016/10/Polic-CDMX-2024493.jpg&t=1487987136" width="107" height="67" alt="SSP-CDMX intensifica vigilancia en Benito Juárez"/>
                                </div>
                                                                <p class="fontSize13 customColor1 fontBold"> </p>
                                <p class="fontSize13 colorGrisObscuro margin-B5">
                                	SSP-CDMX intensifica vigilancia en Benito Juárez                                </p>
                                <a href="/notas/seguridad/274894/ssp-cdmx-intensifica-vigilancia-en-benito-juarez" class="absolute block arollover"></a>
                                </div>
                               
                               		                               <div class="entidad relative padding-TB10 borderB">
                                                              	<div class="fleft margin-LR10 width107 relative">
                               		<img src="http://static.aztecanoticias.com.mx/tmp-gato/img-resample/resample-jpg.php?width=107&height=67&modo=zoom&imagen=http://static.tvazteca.com/imagenes/2017/08/Desmantelan-red-trata-personas-2069887.jpg&t=1487987136" width="107" height="67" alt="Rescatan a 15 víctimas de trata en hoteles del Centro de la capital"/>
                                </div>
                                                                <p class="fontSize13 customColor1 fontBold"> </p>
                                <p class="fontSize13 colorGrisObscuro margin-B5">
                                	Rescatan a 15 víctimas de trata en hoteles del Centro de la capital                                </p>
                                <a href="/notas/seguridad/274883/rescatan-a-15-victimas-de-trata-en-hoteles-del-centro-de-la-capital" class="absolute block arollover"></a>
                                </div>
                               
                               		                               <div class="entidad relative padding-TB10 borderB">
                                                              	<div class="fleft margin-LR10 width107 relative">
                               		<img src="http://static.aztecanoticias.com.mx/tmp-gato/img-resample/resample-jpg.php?width=107&height=67&modo=zoom&imagen=http://static.tvazteca.com/imagenes/2016/42/Asegura-PGR-mil-litros-2052236.jpg&t=1487987136" width="107" height="67" alt="Desmantelan red de producción de discos y películas piratas"/>
                                </div>
                                                                <p class="fontSize13 customColor1 fontBold"> </p>
                                <p class="fontSize13 colorGrisObscuro margin-B5">
                                	Desmantelan red de producción de discos y películas piratas                                </p>
                                <a href="/notas/seguridad/274880/desmantelan-red-de-produccion-de-discos-y-peliculas-piratas" class="absolute block arollover"></a>
                                </div>
                               
                               		                                <div class="entidad">
                                    <a href="/notas/seguridad/index" class="botonCool colorCool mediano fright">Ver m&aacute;s notas<img src="http://static.aztecanoticias.com/plantillas/tortuga/images/btnCoolShape.gif" width="12" height="8" alt=""/></a>
                                </div>
                            </div>
                        </div>
                        <div class="entidad mod-der">
                            <div class="width-300 padding-10 fleft">
                                <div class="entidad margin-B10">
                                    <div class="fleft margin-R10 icns_bg block img-seccion ico-capituloscol">
                                    </div>
                                    <div class="cont_banners"><div id="boxbanner_1" class="fl">
											<script type='text/javascript'>
									googletag.display('divboxbanner_1');
									</script>
                                 
                                            </div><!--boxbanner1-->
                                            </div>
                                    <h3 class="fontSize20 padding-5">VIDEOS RELACIONADOS</h3>
                                    <p class="fontSize13 customColor2 padding-L5">
                                        de Seguridad                                    </p>
                                </div>
                                
                                                                			<div class="entidad relative padding-TB10 borderB">
			                               	<div class="fleft margin-LR10 width107 relative">
			                               		<img src="http://cdn.kaltura.com/p/0/thumbnail/entry_id/1_2w2vza3u/quality/90/width/107/vid_sec/12&t=" onerror="javascript:loadDefault(this, 'http://cdn.kaltura.com/p/0/thumbnail/entry_id/1_2w2vza3u/quality/90/width/107/vid_sec/15')" />
											</div>
											<p class="fontSize13 customColor1 fontBold"></p> 
											<p class="fontSize13 colorGrisObscuro margin-B5">Video: Desalojan a indigentes de deportivo en Tlalpan</p>
											<a href="/capitulos/seguridad/214324/video-desalojan-a-indigentes-de-deportivo-en-tlalpan" class="absolute block arollover"></a>
			                               </div>
                                		                                			<div class="entidad relative padding-TB10 borderB">
			                               	<div class="fleft margin-LR10 width107 relative">
			                               		<img src="http://cdn.kaltura.com/p/0/thumbnail/entry_id/1_8g129nes/quality/90/width/107/vid_sec/12&t=" onerror="javascript:loadDefault(this, 'http://cdn.kaltura.com/p/0/thumbnail/entry_id/1_8g129nes/quality/90/width/107/vid_sec/15')" />
											</div>
											<p class="fontSize13 customColor1 fontBold"></p> 
											<p class="fontSize13 colorGrisObscuro margin-B5">Video: Balacera en Ecatepec tras intento de asalto</p>
											<a href="/capitulos/seguridad/214323/video-balacera-en-ecatepec-tras-intento-de-asalto" class="absolute block arollover"></a>
			                               </div>
                                		                                			<div class="entidad relative padding-TB10 borderB">
			                               	<div class="fleft margin-LR10 width107 relative">
			                               		<img src="http://cdn.kaltura.com/p/0/thumbnail/entry_id/1_9fbkquaf/quality/90/width/107/vid_sec/12&t=" onerror="javascript:loadDefault(this, 'http://cdn.kaltura.com/p/0/thumbnail/entry_id/1_9fbkquaf/quality/90/width/107/vid_sec/15')" />
											</div>
											<p class="fontSize13 customColor1 fontBold"></p> 
											<p class="fontSize13 colorGrisObscuro margin-B5">Video: Hallan a hombre ahogado en canal de Xochimilco</p>
											<a href="/capitulos/seguridad/214313/video-hallan-a-hombre-ahogado-en-canal-de-xochimilco" class="absolute block arollover"></a>
			                               </div>
                                		                                			<div class="entidad relative padding-TB10 borderB">
			                               	<div class="fleft margin-LR10 width107 relative">
			                               		<img src="http://cdn.kaltura.com/p/0/thumbnail/entry_id/1_3pn8q8ph/quality/90/width/107/vid_sec/12&t=" onerror="javascript:loadDefault(this, 'http://cdn.kaltura.com/p/0/thumbnail/entry_id/1_3pn8q8ph/quality/90/width/107/vid_sec/15')" />
											</div>
											<p class="fontSize13 customColor1 fontBold"></p> 
											<p class="fontSize13 colorGrisObscuro margin-B5">Video: Aparatoso accidente en Gabriel Mancera y Eje 5</p>
											<a href="/capitulos/seguridad/214276/video-aparatoso-accidente-en-gabriel-mancera-y-eje-5" class="absolute block arollover"></a>
			                               </div>
                                		                                			<div class="entidad relative padding-TB10 borderB">
			                               	<div class="fleft margin-LR10 width107 relative">
			                               		<img src="http://cdn.kaltura.com/p/0/thumbnail/entry_id/1_inkmulfz/quality/90/width/107/vid_sec/12&t=" onerror="javascript:loadDefault(this, 'http://cdn.kaltura.com/p/0/thumbnail/entry_id/1_inkmulfz/quality/90/width/107/vid_sec/15')" />
											</div>
											<p class="fontSize13 customColor1 fontBold"></p> 
											<p class="fontSize13 colorGrisObscuro margin-B5">Video: Localizan a hombre muerto en canales de Xochimilco</p>
											<a href="/capitulos/seguridad/214274/video-localizan-a-hombre-muerto-en-canales-de-xochimilco" class="absolute block arollover"></a>
			                               </div>
                                		                                <div class="entidad">
                                    <a style="display:none;" href="http://www.aztecanoticias.com.mx/capitulos/todos/index" class="botonCool colorCool mediano fright">Ver m&aacute;s videos<img 
src="http://static.aztecanoticias.com/plantillas/tortuga/images/btnCoolShape.gif" alt=""/></a>
                                </div>
                            </div>
                        </div>
                        <div class="entidad mod-der">
                            <div class="entidad google-ads">
                                <script language="JavaScript" type="text/javascript">
                                    
                                    google_ad_client = 'ca-azteca_js'; 
                                    google_ad_output = 'js';
                                    google_encoding = 'utf8';
                                    google_safe = 'high';
                                    google_adtest = 'off';
                                    google_ad_section = 'default';
                                    google_ad_type = 'text';
                                    google_language = 'es';
                    
                                    google_ad_channel = 'ta_nfl ta_nfl';
                                    google_max_num_ads = '5';
                                    g_ad_format = 'tall'; //Horizontal
                                    //g_ad_format = 'wide';  //Vertical
                                    g_ad_bullets = 'no'; //yes/no
                                    g_ad_style = 'myStyle_y';
                                    
                                </script>
                                <script language="JavaScript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="cont_banners mb"><div id="fullbaner_bottom_new">
                                			<script type='text/javascript'>
									googletag.display('divfullbaner_bottom_new');
									</script>
                                </div>
                 </div>
            </div>
        </div>
    <style>

*{outline:none;text-decoration:none;border:none;padding:0px;margin:0px;}body{margin:0;padding:0;}
div.ftr_global{width:100%;height:322px;float:left;background:url(http://static.aztecanoticias.com.mx/plantillas/maquetacion/footer2011/images/ftrbg.jpg);}
div.ftr_center{width:970px;height:322px;margin:0px auto 0px auto;background:url(http://static.aztecanoticias.com.mx/plantillas/maquetacion/footer2011/images/ftrleftbg.jpg) top left no-repeat;}
p.ftr_text{font-family:"Trebuchet MS",Arial;font-size:12px;color:#434343;text-shadow:0px 1px 0px #CECECE;}
div.ftr_left{width:222px;height:260px;float:left;}
div.ftr_middle{width:388px;height:260px;float:left;}
.padding-T15{padding-top:15px;}
.ftr_find{width:190px;height:25px;float:left;padding-left:15px;padding-top:8px;}
.ftr_input{width:154px;height:23px;float:left;padding:0px 5px 0px 5px !important;margin:0px 0px 0px 0px !important;border-top:1px solid #606060;border-left:1px solid #606060;border-bottom:1px solid #606060;font-family:"Trebuchet MS",Arial;font-size:11px;color:#515151;line-height:23px;letter-spacing:2px;background-color:#d0d0d0;vertical-align:middle;}
.fontSize11{font-size:11px !important;}
.ftr_submit{width:25px;height:25px;float:left;background:url(http://static.aztecanoticias.com.mx/plantillas/maquetacion/footer2011/images/submit.jpg);margin:0px !important;padding:0px !important;}
.ftr_submit:hover{background-position:0px -25px !important;}
.ftr_pfollow{font-family:"Trebuchet MS",Arial;font-size:11px;font-weight:bold;color:#FFFFFF;text-shadow:0px 1px 1px #333333;margin-left:15px;letter-spacing:2px;}
.padding-L15{padding-left:15px;}
.ftr_counter{font-family:"Trebuchet MS",Arial;font-size:18px;font-weight:bold;color:#373737;text-shadow:0px 1px 0px #d0d0d0;line-height:19px;}
.ftr_countertxt{font-family:"Trebuchet MS",Arial;font-size:11px;color:#373737;text-shadow:0px 1px 0px #d0d0d0;}
.ftr_h62{height:62px;}

.ftr_h1portal,.ftr_h1portal:link,.ftr_h1portal:visited{font-family:"Trebuchet MS",Arial;font-size:15px;font-weight:bold;color:#373737;text-shadow:0px 1px 0px #d0d0d0;}
.ftr_h1portal:hover,a.ftr_header:hover,a.ftr_landing:hover{color:#000000;text-decoration:underline;}
.ftr_header,.ftr_header:link,.ftr_header:visited{font-family:"Trebuchet MS",Arial;font-size:12px;font-weight:bold;color:#373737;text-shadow:0px 1px 0px #d0d0d0;letter-spacing:1px;}
.ftr_landing,.ftr_landing:link,.ftr_landing:visited,.ftr_landingsep{font-family:"Trebuchet MS",Arial;font-size:11px;font-weight:normal;color:#373737;text-shadow:0px 1px 0px #d0d0d0;float:left;margin:0px 0px 2px 0px;}
.padding-T2{padding-top:2px;}
.ftr_firstlink{margin-left:0px !important;}
.ftr_landingsep{margin:0px 3px 2px 3px;}
.padding-B15{padding-bottom:15px;}
.ftr_bgsep{height:307px; background:url(http://static.aztecanoticias.com.mx/plantillas/maquetacion/footer2011/images/bgsep.png) top left no-repeat;}
.ftr_col610{width:610px;float:left;}
.ftr_right{width:320px;padding-left:10px;float:left;}
.ftr_logo{float:left;margin-right:4px;}
.ftr_para{font-family:"Trebuchet MS",Arial;font-size:12px;font-weight:normal;color:#373737;text-shadow:0px 1px 0px #d0d0d0;float:left;margin:0px 0px 2px 0px;line-height:15px;}
.ftr_bait,.ftr_bait:link,.ftr_bait:visited{height:22px;background:url(http://static.aztecanoticias.com.mx/plantillas/maquetacion/footer2011/images/baitbg.jpg);float:left;padding:6px 15px 0px 15px;font-family:"Trebuchet MS",Arial;color:#FFFFFF;text-shadow:0px -1px 0px #2c1d5e;font-size:13px;font-weight:bold;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px;border:1px solid #250f64;}
.ftr_bait:hover{background-position:0px -30px;}
.padding-T3{padding-top:3px;}
.ftr_inputFocus{color:#000000 !important;background-color:#FFFFFF !important;}



</style>


<div class="ftr_global">
	<div class="ftr_center">
		<div class="col-24">
			<div class="ftr_col610">
				<div class="ftr_left">

					<div class="entidad padding-T15 centerText">
						<p class="ftr_text">Suscr&iacute;bete a nuestro <strong>NEWSLETTER</strong></p>
					</div>
					<div id="ftr_form" class="entidad">
						<div class="ftr_find">
							<input id="ftr_email" type="text" value="E-MAIL" class="ftr_input" />
							<input id="ftr_submit" type="button" value="" class="ftr_submit" />

						</div>
					</div>
					<div class="entidad padding-T5 centerText">
						<p id="ftr_palert" class="ftr_text fontSize11">Lo mejor de Azteca en tu e-mail.</p>
					</div>
					<div class="entidad padding-T15">
						<div class="entidad">
							<p class="ftr_pfollow">S&Iacute;GUENOS EN</p>

						</div>
						<div class="entidad">
							<div class="col-5 padding-L15 padding-T5">
								<a href="http://www.facebook.com/AztecaNoticias" class="fleft margin-R5">
									<img src="http://static.aztecanoticias.com.mx/plantillas/maquetacion/footer2011/images/facebook.png" width="35" height="35" alt="Facebook" />
								</a>
								<p class="ftr_counter">3,371,378</p>
								<p class="ftr_countertxt">Fans</p>

							</div>
							<div class="col-5 padding-L15 padding-T10">
								<a href="http://twitter.com/aztecanoticias" class="fleft margin-R5">
									<img src="http://static.aztecanoticias.com.mx/plantillas/maquetacion/footer2011/images/twitter.png" width="35" height="35" alt="Twitter" />
								</a>
														           
								<p class="ftr_counter">240,933</p>
								<p class="ftr_countertxt">Fans</p>
							</div>

							<div class="col-5 padding-L15 padding-T10">
								<a href="http://www.aztecanoticias.com.mx/rss/index" class="fleft margin-R5">
									<img src="http://static.aztecanoticias.com.mx/plantillas/maquetacion/footer2011/images/rss.png" width="35" height="35" alt="RSS" />
								</a>
								<p class="ftr_counter">RSS</p>
								<p class="ftr_countertxt">Suscr&iacute;bete</p>
							</div>

						</div>
					</div>
				</div>
				<div class="ftr_middle">
					<div class="entidad padding-T20">
						<div class="col-9 padding-L10 padding-B15">
							<div class="entidad">
								<a href="http://www.aztecanoticias.com.mx/" class="ftr_header">NOTICIAS</a>
							</div>
							<div class="entidad padding-T2">
								<a href="http://www.aztecanoticias.com.mx/mexico" class="ftr_landing ftr_firstlink">M&Eacute;XICO</a>
								<p class="ftr_landingsep">|</p>

								<a href="http://www.aztecanoticias.com.mx/seguridad" class="ftr_landing">SEGURIDAD</a>
								<p class="ftr_landingsep">|</p>
								<a href="http://www.aztecanoticias.com.mx/estados-y-df" class="ftr_landing">ESTADOS Y DF</a>
								<p class="ftr_landingsep">|</p>
								<a href="http://www.aztecanoticias.com.mx/internacional" class="ftr_landing">INTERNACIONAL</a>
								<p class="ftr_landingsep">|</p>

								<a href="http://www.aztecanoticias.com.mx/finanzas" class="ftr_landing">FINANZAS</a>
							</div>
							<div class="entidad">
								<a href="http://www.aztecanoticias.com.mx/tecnologia" class="ftr_landing">TECNOLOG&Iacute;A</a>
								<p class="ftr_landingsep">|</p>
								<a href="http://www.aztecanoticias.com.mx/salud" class="ftr_landing">SALUD</a>

								<p class="ftr_landingsep">|</p>
								<a href="http://www.aztecanoticias.com.mx/cultura" class="ftr_landing">CULTURA</a>
								<p class="ftr_landingsep">|</p>
								<a href="http://www.aztecanoticias.com.mx/tour" class="ftr_landing">TOUR</a>
								<p class="ftr_landingsep">|</p>
								<a href="http://www.aztecadeportes.com/" class="ftr_landing">DEPORTES</a>

								<p class="ftr_landingsep">|</p>
								<a href="http://www.aztecanoticias.com.mx/capitulos/todos/index" class="ftr_landing">VIDEOS</a>
							</div>
						</div>
						<div class="col-9 padding-L10 padding-B20">
							<div class="entidad">
								<a href="http://www.aztecadeportes.com" class="ftr_header">DEPORTES</a>

							</div>
							<div class="entidad padding-T2">
								<a href="http://www.aztecadeportes.com/homes/futbol-mexicano" class="ftr_landing ftr_firstlink">FUT AZTECA</a>
								<p class="ftr_landingsep">|</p>
								<a href="http://www.aztecadeportes.com/box-azteca" class="ftr_landing ftr_firstlink">BOX AZTECA</a>
								<p class="ftr_landingsep">|</p>
								<a href="http://www.aztecadeportes.com/smackdown" class="ftr_landing">SMACKDOWN</a>
								<p class="ftr_landingsep">|</p>								
								<a href="http://www.aztecadeportes.com/ritual-nfl" class="ftr_landing">NFL</a>								
								<p class="ftr_landingsep">|</p>
								<a href="http://www.aztecadeportes.com/formula-1/index" class="ftr_landing">F1</a>								
							</div>
							<div class="entidad">
								<a href="http://www.aztecadeportes.com/nba/index" class="ftr_landing">NBA</a>
								<p class="ftr_landingsep">|</p>
								<a href="http://www.aztecadeportes.com/galeria" class="ftr_landing">CHICAS</a>
								<p class="ftr_landingsep">|</p>
								<a href="http://www.aztecadeportes.com/otros-deportes" class="ftr_landing">OTROS DEPORTES</a>
								<p class="ftr_landingsep">|</p>
								<a href="http://www.aztecadeportes.com/deportecaliente" class="ftr_landing">DC</a>
								<p class="ftr_landingsep">|</p>
								
							</div>
						</div>
						<div class="col-9 padding-L10 padding-B20">
					    <div class="entidad">
						<a href="http://www.gruposalinas.com/" class="ftr_header">GRUPO SALINAS</a>
					    </div>
					    <div class="entidad padding-T2">
						<a href="https://www.bancoazteca.com.mx" class="ftr_landing ftr_firstlink">BANCO AZTECA</a>
						<p class="ftr_landingsep">|</p>
						<a href="https://www.elektra.com.mx/" class="ftr_landing">ELEKTRA</a>
						<p class="ftr_landingsep">|</p>
						<a href="http://www.italika.mx/" class="ftr_landing">ITALIKA</a>
						<p class="ftr_landingsep">|</p>
						<a href="http://www.totalplay.com.mx/" class="ftr_landing">TOTAL PLAY</a>
					    </div>
					</div>
					</div>
				</div>
				<div class="ftr_col610 ftr_h62">

					<div class="entidad  ftr_comscore">
						<img class="margin-L10 fleft margin-R10" src="http://static.aztecanoticias.com.mx/plantillas/maquetacion/footer2011/images/tvazteca.png" width="63" height="42" alt="" />
						<img class="margin-0 padding-0" src="http://static.aztecanoticias.com.mx/plantillas/maquetacion/footer2011/images/azteca.png" width="96" height="25" alt="Azteca" />
						<p class="ftr_countertxt">"TV AZTECA", M.R. & ©, TV AZTECA, S.A.B. DE C.V. Todos los derechos Reservados, 2017.
Queda prohibida la reproducción total o parcial sin la autorización previa, expresa y por escrito de su titular.</p>
					</div>
				</div>
			</div>

			<div class="ftr_right margin-L10 padding-T15 ftr_bgsep">
				<div class="entidad">
					<a href=" http://www.ricardosalinas.com/blog/blog.aspx?lang=es" class="ftr_logo">
						<img src="http://static.aztecanoticias.com.mx/plantillas/maquetacion/footer2011/images/blog_ricardo_salinas.png" width="38" height="40" alt="Blog de Ricardo Salinas Pliego" />
					</a>
					<a href="http://www.gruposalinas.com/" class="ftr_logo">
						<img src="http://static.aztecanoticias.com.mx/plantillas/maquetacion/footer2011/images/grupo_salinas.png" width="73" height="40" alt="Grupo Salinas" />
					</a>
					<a href="http://www.aztecaamerica.com/" class="ftr_logo">

						<img src="http://static.aztecanoticias.com.mx/logos/azteca-america.png" width="71" height="39" alt="Azteca America" />
					</a>
					<a href="http://www.fundacionaztecaamerica.org/" class="ftr_logo">
						<img src="http://static.aztecanoticias.com.mx/logos/fundacion-azteca.png" width="48" height="40" alt="Fundacion Azteca" />
					</a>
					<a href="http://www.tvazteca.com/barradeopinion/index/index/" class="ftr_logo last">
						<img src="http://static.aztecanoticias.com.mx/plantillas/maquetacion/footer2011/images/barra_de_opinion.png" width="60" height="31" alt="Barra de Opinion" />
					</a>
				</div>

				<div class="entidad padding-T15">
					<p class="ftr_header">DIRECCI&Oacute;N</p>
				</div>
				<div class="entidad padding-T2">
					<p class="ftr_para">
						Perif&eacute;rico Sur 4121, Col. Fuentes del Pedregal, CP 14141, M&eacute;xico, D.F.
					</p>

				</div>
				<div class="entidad padding-T10">
					<p class="ftr_header">SERVICIO Y ATENCI&Oacute;N AL CLIENTE</p>
				</div>
				<div class="entidad padding-T2">
					<p class="ftr_para">
                        Conmutador Azteca: 1720 1313
						<br />
					</p>
				</div>
                <div class="entidad padding-T10">
					<p class="ftr_header">VENTAS</p>
                    <p class="ftr_para">17-20-57-49</p>
                </div>

				
				<div class="entidad padding-T10">
					<a href="http://www.aztecasenales.com/" class="ftr_header">AZTECA SEÑALES</a>
					
				</div>
				<div class="entidad padding-T3">
					<a href="http://www.tvazteca.com/politicas.html" class="ftr_header">POL&Iacute;TICAS</a>
				</div>
					
				<div class="entidad padding-T3">
					<a href="http://www.irtvazteca.com/default.aspx" class="ftr_header">RELACI&Oacute;N CON INVERSIONISTAS</a>
				</div>
				<div class="entidad padding-T3">
					<a href="http://www.aztecalocales.tv/" class="ftr_header">AZTECA LOCALES</a>
				</div>
				<div class="entidad padding-T3">
					<a href="http://www.aztecanoticias.com.mx/defensor_de_audiencia.html" class="ftr_header">DEFENSOR DE AUDIENCIA TV AZTECA.</a>
				</div>

			</div>
		</div>
	</div>
</div> <!-- ktls -->
<script type="text/javascript">
document.onclick = function(){
if(document.getElementById('Layer1Close') != null){
    //document.getElementById('Layer1Close').onclick = function(){
        document.getElementById('oasX96').style.display = 'none';                                                                                              
    //}
}
}
</script>
    
        
    <script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-1725851-28']);
  _gaq.push(['_setDomainName', '.aztecanoticias.com.mx']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

        
    <script language="javascript">
    setSection(2)    </script>
    <!--Audience Science Page Tag - Azteca America -->
<script type="text/javascript" src="http://js.revsci.net/gateway/gw.js?csid=K10142&bpid=H0009&auto=t"></script>
<script>
	K10142.DM_tag();
</script>
 
 <!-- Begin DAx ct.js import -->
<script type="text/javascript" language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/6408339/cs.js"></script>
<!-- End DAx ct.js import -->
  </body>
</html>
<!-- Fri, 24 Feb 2017 19:45:36 -0600 -->
